Diese Frage samt Problemlösung müsste mit jeder Sendestation funktionieren!

 

Frage

Sehr geehrte Damen und Herren,

ich versuche meine Frage einmal so kurz wie möglich zu schildern, in der Hoffnung, dass es verständlich rüberkommt und alle relevanten Informationen enthalten sind. Sollten Sie weitere Informationen benötigen, so geben Sie bitte einfach kurz Bescheid.

Zu Weihnachten habe ich für meine Frau und mich zwei Funkkopfhörer von OLEBR geschenkt bekommen, welche ich über Klinke am TV

(Samsung UE40D6200) angeschlossen habe.

 

Nun habe ich das Phänomen, dass es manchmal dazu kommt, dass nur bei einem von den beiden Kopfhörern ein Ton Signal zu hören ist.

Also beim ersten ist ein Ton zu hören und beim zweiten nicht. Schalte ich auf einen anderen Kanal an der Basisstation, dann kann es sein, dass nun der andere (zweite) Kopfhörer ein Signal bekommt, aber leider der erste nun kein Signal mehr empfängt. Dann kann es auch vorkommen, dass am nächsten Tag wieder alles wie gewünscht funktioniert. Bei beiden Kopfhörern ist ein Ton zu hören. Dann am nächsten Tag klappt es wieder nicht. Mittlerweile klappt es schon am vierten Tag hintereinander nicht mehr.

Können Sie mir vielleicht dazu einen Rat geben? Schon einmal

vielen Dank für Ihre Mühe.

Viele Grüße

M.

 

Marco

Hallo,

haben Sie zwei Sendestationen, aber nur eine angeschlossen über die quasi beide empfangen?

Gruß

Marco

 

Fragesteller

Hallo Marco,

ja genau. Ich habe zwar zwei Basisstationen. Aber nur eine Basisstation ist am TV angeschlossen.

VG

M.

 

Marco

Hallo M.,

ich würde einmal folgendes probieren. Beide Stationen über einen Split-Adapter an den TV anschließen und dann jeweils einen Kopfhörer

eben mit einer Station verbinden.

Hier letzter Absatz, so sieht das aus: http://www.funkkopfhoerer-infos.de/artikel/anschluss-eines-funkkopfhoer…

 

Fragesteller

Hallo Marco,

vielen lieben Dank für den Ratschlag. Das werde ich mal versuchen. Nochmals danke und ein schönes Wochenende.

VG

M.

Hallo Marco,

ich wollte dir nur eine kurze Rückmeldung geben. Ich habe mir ein InLine 99300A Klinken Y-Kabel besorgt und anschließend die beiden Funk-Kopfhörer angeschlossen. Bis jetzt hat es auf vier hinter einander folgenden Tagen wunderbar funktioniert. Hoffentlich bleibt es so. 

Nochmals vielen Dank für den Ratschlag.

VG

M.

 

Adapter anzeigen